		   
  <!DOCTYPE html>
    <!--[if lt IE 7 ]> <html class="ie6 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 7 ]> <html class="ie7 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 8 ]> <html class="ie8 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 9 ]> <html class="ie9 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if (gt IE 9)|!(IE)]><!--> <html  class="   " lang="it" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
    <meta charset="utf-8" />
	
 

<head>
	
	<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	        <link rel="manifest" href="/manifest.json">    
        	
			<link rel="icon" href="https://www.zonalocale.it/i/l16/favicon-16.png" type="image/png">
		<meta name="apple-mobile-web-app-capable" content="yes">
		  <meta name="apple-mobile-web-app-status-bar-style" content="black">
		  <meta name="apple-mobile-web-app-title" content="Zonalocale">
		  <link rel="apple-touch-icon" href="https://www.zonalocale.it/i/icons/icon-152x152wbg.png">
		  
		  <meta name="msapplication-TileImage" content="images/icons/icon-144x144.png">
		  <meta name="msapplication-TileColor" content="#e95a14"> 
		  
		  <meta name="theme-color" content="#e95a14">
		
	
	<link href="https://www.zonalocale.it/css/reset-min.css" type="text/css" rel="stylesheet" media="all">
	<link href="https://www.zonalocale.it/css/972.css" type="text/css" rel="stylesheet" media="screen">
	

	<link rel="stylesheet" href="https://www.zonalocale.it/js/jquery_news_ticker/styles/ticker-style.css" type="text/css" media="screen" />
	<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

			<link href="https://www.zonalocale.it/stile9.css?v=1.5" type="text/css" rel="stylesheet" media="all">		
	
	<link href="https://www.zonalocale.it/css/lightgallery.min.css" type="text/css" rel="stylesheet" media="all">
	<!--<link href="https://www.zonalocale.it/stile_adv_ok.css" type="text/css" rel="stylesheet" media="screen">-->
	<link href="https://www.zonalocale.it/friday.css" type="text/css" rel="stylesheet" media="all" />
	<link href="https://www.zonalocale.it/js/fancybox/jquery.fancybox-1.3.1.css" rel="stylesheet" type="text/css" media="screen">
	<link href="https://www.zonalocale.it/js/ui-lightness/jquery-ui-1.8.23.custom.css" type="text/css" rel="stylesheet" media="screen" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/ticker/li-scroller.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/adgal/jquery.ad-gallery.css" type="text/css" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/fancybox/jquery.fancybox.css?v=2.0.6" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/fancybox/helpers/jquery.fancybox-thumbs.css?v=2.0.6" type="text/css" media="screen" />
	<link rel="alternate" type="application/rss+xml" href="https://www.zonalocale.it/rss.xml" title="Zonalocale notizie">
	
		
	<!--<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>-->
	
	
	
	<link href="https://www.zonalocale.it/css/media-queries10.css" rel="stylesheet" type="text/css">	
			
	<script type="text/javascript">
	function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
	</script>
		
	<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700,400italic' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Marvel' rel='stylesheet' type='text/css'>
	<link href="https://fonts.googleapis.com/css?family=Bree+Serif" rel="stylesheet">
	
		<!--<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>-->
			<link href="https://www.zonalocale.it/print.css" type="text/css" rel="stylesheet" media="print">	
			
	<link href="https://www.zonalocale.it/ale_1.css" type="text/css" rel="stylesheet" media="all">
	
	<script type="text/javascript">
  		var global_http_url = "https://www.zonalocale.it";
  		var ip = "107.23.218.4";
		
		var browser = "";  		var background_adv = 0;  		var adlink = "#";  		var imgleft = "";  		var imgright = "";  		var imgleftw  = 90;  		var imgtopt  = "";  		var adalt = "";  		var bgcol  = "";  		var bgurl = "";  		var top_on = false;		
				
		var cookie_gap = "27750";
  		var cookie_tomorrow = "1569276000";
		var cookie_today = "1569276000";
		var luogo = "abruzzo";
		var id_luogo = "";
		var nome_edizione = "Abruzzo";
		var edizione = "abruzzo";
		var luogo_set = "1";
		var test = "7";
  		
	</script>
		<!--<script src="https://www.zonalocale.it/js/modernizr.full.min.js" type="text/javascript"></script>
			<script type="text/javascript" src="https://www.zonalocale.it/js/ticker/jquery.li-scroller.1.0.js"></script> -->
	
	<script src="https://www.zonalocale.it/js/jquery.min.js" type="text/javascript"></script>
	<script src="https://www.zonalocale.it/js/jquery.unvail.js" type="text/javascript"></script>
	<script src="https://www.zonalocale.it/js/jquery.lazyload.min.js" type="text/javascript"></script>
	<script src="https://www.zonalocale.it/js/jquery-ui-1.8.23.custom.min.js" type="text/javascript"></script>	
	<script src="https://www.zonalocale.it/js/fancybox/jquery.fancybox-1.3.1.pack.js" type="text/javascript"></script>	
	<script src="https://www.zonalocale.it/js/cycle-all.min.js" type="text/javascript"></script>
 	<script src="https://www.zonalocale.it/js/jwplayer/jwplayer.js" type="text/javascript"></script>
	 
		<script src="https://www.zonalocale.it/js/typed.js" type="text/javascript"></script>
	
	<script type="text/javascript" src="https://www.zonalocale.it/js/jquery_news_ticker/includes/jquery.ticker.min.js"></script>
	<script src="https://www.zonalocale.it/js/jqvisible/jquery.visible.js" type="text/javascript"></script>
	<!--<script src="jquery.color.min.js"></script>-->

    <!--<script src="https://cdnjs.cloudflare.com/ajax/libs/materialize/1.0.0/js/materialize.min.js"></script>-->
	<script src="https://www.zonalocale.it/js/materialize.js"></script>   
	
	<script src="https://www.zonalocale.it/js/ready_8.min.js?v=1.1" type="text/javascript"></script>
	
	<script src="https://www.zonalocale.it/js/clienti.min.js" type="text/javascript"></script> 
	<script src="https://www.zonalocale.it/js/lightgallery.min.js" type="text/javascript"></script> 
	 <!-- A jQuery plugin that adds cross-browser mouse wheel support. (Optional) -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-mousewheel/3.1.13/jquery.mousewheel.min.js"></script>
	 <!-- lightgallery plugins -->
    <script src="https://www.zonalocale.it/js/lg-thumbnail.min.js"></script>
    <script src="https://www.zonalocale.it/js/lg-fullscreen.min.js"></script>
    <script src="https://www.zonalocale.it/js/lg-zoom.min.js"></script>

	
	<script src="https://www.zonalocale.it/js/adgal/jquery.ad-gallery.min.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://www.zonalocale.it/js/fancybox/jquery.fancybox.pack.js?v=2.0.6"></script>
	<script type="text/javascript" src="https://www.zonalocale.it/js/fancybox/helpers/jquery.fancybox-thumbs.js?v=2.0.6"></script>
	
	<!--
	<link href="http://vjs.zencdn.net/c/video-js.css" rel="stylesheet">
	<script src="http://vjs.zencdn.net/c/video.js"></script>
	
	<link href="//vjs.zencdn.net/4.8/video-js.css" rel="stylesheet">
<script src="//vjs.zencdn.net/4.8/video.js"></script>-->
 
<!-- 2. flowplayer -->
<!--<script type="text/javascript"   src="//releases.flowplayer.org/5.4.2/flowplayer.min.js"> </script>-->
 
<!-- 3. skin -->
<!--<link rel="stylesheet" type="text/css"   href="//releases.flowplayer.org/5.4.2/skin/minimalist.css">-->
   
   	
		
	<!-- html5 shim -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
		
    
		<style>
		.occh-container-new span.live,
		.arttops span.live{color: #d41c1e; position: relative; top: 5px; font-weight: bold; float: right; margin-left: 5px;}
		.occh-container-new span.live i,
		.arttops span.live i{font-size: 16px;position: relative; top: 2px;}
		
		.hellhide{display: none !important;}
		.index #articles article.large,
		.index #articles .couple{border-bottom: 1px solid #e5e6e8; margin-bottom: 10px;}
		.index #articlelist .adsbygoogle{     width: 100% !important; text-align: center; padding: 7px 0; display: block !important; 
			/*border-top: 1px solid #e5e6e8;*/   margin: 10px auto;}
		#main .adsbygoogle{margin: 10px auto; display: block !important;}	
		#widgets .adsbygoogle{margin: 15px auto !important; }
		.logoline{border-bottom: 1px solid #e5e6e8;}
		.pct-container{ margin: 10px auto 10px; display: block;}
		.pct-container > div, .pct-container img { margin: 10px auto 10px; display: block;}
		.td-ad a{display: block; margin:5px auto; text-align: center;}
		
		#close {
			position: absolute;
			top: -50px;
			right: 0px;
			border-radius: 0;
			border: 1px solid #fff;
			padding: 9px;
			text-transform: uppercase;
			font-size: 22px;
			transition: all 0.2s ease-in-out;
		}
		#dialog-message {top: 7%;}
		
		@media screen and (max-width: 600px) {
			#dialog-message {top: 10%;}
		}
		
		@media screen and (max-width: 1680px) and (min-width: 1370px){
			#logo.editioned img {width: 65%;}
			.wrapnormal div.searchtop { width: 13%; }
		}
		</style>


		<script type="text/javascript">
		function leggiEdizione(nomeEdizione)
{
	//console.log("leggiEdizione", nomeEdizione);
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeEdizione + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeEdizione.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
       return "";
    }
  }
  return "";
}

	//verifico se effettuare il redirect
	redirect_ed = false;
	pippo = leggiEdizione("pippo");
	var sito_attuale = document.URL; 
	//console.log("sito_attuale", sito_attuale);
	if(document.referrer == ""){
		if(sito_attuale == "https://www.zonalocale.it" || sito_attuale == "https://www.zonalocale.it/" || sito_attuale == "https://zonalocale.it" || sito_attuale == "https://zonalocale.it/") {
			if(pippo == "vasto" || pippo == "lanciano" || pippo == "sansalvo" || pippo == "valdisangro"){
				//redirect_ed = true;
				//console.log("redirect", pippo);
				//$(location).attr('href','http://'+pippo+'.zonalocale.it/');
			}
		}
	}//end if
	
	redirect_ed = false;
	pluto = leggiEdizione("pluto");
	var sito_attuale = document.URL; 
	//console.log("sito_attuale", sito_attuale);
	if(document.referrer == ""){//TODO rimuovere 1
		if(sito_attuale == "https://www.zonalocale.it" || sito_attuale == "https://www.zonalocale.it/" || sito_attuale == "https://zonalocale.it" || sito_attuale == "https://zonalocale.it/") {
			//vasto;lanciano;sansalvo;vastese;abruzzo
			console.log("pluto in redirect code", pluto);
			if(pluto == "")
				pluto = "0-0-0-0-0";
			pluto_arr =  pluto.split("-");
			
			_max_ed = "";
			_max_val = 0;
			_tot = 0;
			//console.log("arr", pluto_arr);
			if(pluto_arr[0] > _max_val){ _max_ed = "vasto"; _max_val = parseInt(pluto_arr[0]); _tot += parseInt(pluto_arr[0]);}
			if(pluto_arr[1] > _max_val){ _max_ed = "lanciano"; _max_val = parseInt(pluto_arr[1]); _tot += parseInt(pluto_arr[1]);}
			if(pluto_arr[2] > _max_val){ _max_ed = "sansalvo"; _max_val = parseInt(pluto_arr[2]); _tot += parseInt(pluto_arr[2]);}
			if(pluto_arr[3] > _max_val){ _max_ed = "vastese"; _max_val = parseInt(pluto_arr[3]); _tot += parseInt(pluto_arr[3]);}
			if(pluto_arr[4] > _max_val){ _max_ed = "abruzzo"; _max_val = parseInt(pluto_arr[4]); _tot += parseInt(pluto_arr[4]);}
			
			//console.log("_max_ed", _max_ed);			
			//console.log("_max_val", _max_val);
			//console.log("_tot", _tot);
			
			if(_max_ed != "" && _max_val >= _tot/2 && _tot > 20 && (_max_ed == "lanciano" || _max_ed == "sansalvo") ){
				redirect_ed = true;
				console.log("redirect", _max_ed);
				$(location).attr('href','https://'+_max_ed+'.zonalocale.it/');
			}
		}
	}//end if
	
		$(document).ready(function(){
			$("#contenuto_notizia img").addClass("materialboxed");
			 $('.materialboxed').materialbox();
						document.onkeydown =  function(e){				
				var event = (window.event || e);				
				if(event.keyCode == 116)
					event.preventDefault();
			};
			setTimeout(function(){
				//$("#down-social").trigger("click");
				$("#down-social").hide();
			},2500);
			
			if( $("#logo").hasClass("editioned") && $("#logo #luogomaintitle span.edname em").length > 0 ){
				setInterval(function(){ 
					$("#logo #luogomaintitle span.edname em.alt1").toggleClass("active");
					$("#logo #luogomaintitle span.edname em.alt2").toggleClass("active");
				},4000);
			}
		});		
		</script>
		
		<script>
		$(document).ready(function(){
		 var updating_diretta = false;
		$("#updatecont").click(function(){
			if(updating_diretta == true)
				return;
			updating_diretta = true;
			$("#updatecont").text("AGGIORNAMENTO IN CORSO...");
			$("#contenuto_notizia").css("opacity", 0.6);
			//$("#loader-diretta").show();
			var url = 'https://www.zonalocale.it';
			//var pagina = $(this).find("#pagina_hidden").html(); 
			var pagina = $("#pagina_hidden").html(); 
			var id = $(this).attr('rel');  
			 
				 
				$.ajax({
				  url: url + '/live/live.php',
				  type: 'POST', 
				  data: {id_notizia : id, contenuto_pagina : pagina}
				}).done(function ( data ) {  
				  $('#contenuto_notizia').html(data);
				  initInlineImages();
				  autofancy();
				  $("#updatecont").text("AGGIORNA LA DIRETTA");
				  $("#contenuto_notizia").css("opacity", 1);
				  updating_diretta = false;
				});  
		}); 
		$("#updatecont").show();
		
		var updating_risultati = false;
		var last_update_on2 = Date.now()/1000 - 70;
		$("#updaterisultati").click(function(){
			if(updating_risultati == true)
				return;
			//console.log( Math.round((Date.now()/1000) - last_update_on2) );
			if( Math.round((Date.now()/1000) - last_update_on2) < 60 )
			{
				
				updating_risultati = true;
				$("#updaterisultati span").text("AGGIORNAMENTO IN CORSO...");
				$(".candidato").css("opacity", 0.6);
				setTimeout(function(){ 
					//animateBallottaggio();
					$("#updaterisultati span").text("CLICCA QUI PER AGGIORNARE I RISULTATI");
					$(".candidato").css("opacity", 1);
					updating_risultati = false;					
				}, 1500);
				return;				
			}			
			//console.log("vai");
			updating_risultati = true;
			last_update_on2 = Date.now()/1000;
			$("#updaterisultati span").text("AGGIORNAMENTO IN CORSO...");
			$(".candidato").css("opacity", 0.6);
			//$("#loader-diretta").show();
			var url = 'https://www.zonalocale.it';
			var id = $(this).attr('rel');  
				$.ajax({
				  url: url + '/ajax.php',
				  type: 'POST', 
				  dataType : 'json',
				  data: {op : "liveelezioni", id_ele : id}
				}).done(function ( json ) {  
					//console.log("done");
					if(json.length > 0)
					{
						console.log(json);
						$("#cid"+json[0].id+" span.voti").text(json[0].voti);
						$("#cid"+json[1].id+" span.voti").text(json[1].voti);
						$("#cid"+json[2].id+" span.voti").text(json[2].voti);
						$("#cid"+json[3].id+" span.voti").text(json[3].voti);
						
						$("#cid"+json[0].id+" span.perc").text(json[0].perc);
						$("#cid"+json[1].id+" span.perc").text(json[1].perc);
						$("#cid"+json[2].id+" span.perc").text(json[2].perc);
						$("#cid"+json[3].id+" span.perc").text(json[3].perc);
						$("#sezioni_scrutinate").text(json[4].sezioni_scrutinate);
						$("#sezioni_totali").text(json[4].sezioni_totali);
						
						/*
						$(".candidato0 span.voti").text(json[0].voti);
						$(".candidato1 span.voti").text(json[1].voti);
						$(".candidato2 span.voti").text(json[2].voti);
						$(".candidato3 span.voti").text(json[3].voti);
						
						$(".candidato0 span.perc").text(json[0].perc);
						$(".candidato1 span.perc").text(json[1].perc);
						$(".candidato2 span.perc").text(json[2].perc);
						$(".candidato3 span.perc").text(json[3].perc);
						*/
						/*
						* Ballottaggio
						id_uno = json[0].id;						
						id_due = json[1].id;
						
						$(".ele_id_"+id_uno+" td.pari1").text(json[0].voti);
						$(".ele_id_"+id_uno+" td.dispari2 span.fill").css("width", json[0].w+"%");
						$(".ele_id_"+id_uno+" td.dispari2 span.percentage").text(json[0].perc);
						
						$(".ele_id_"+id_due+" td.pari1").text(json[1].voti);
						$(".ele_id_"+id_due+" td.dispari2 span.fill").css("width", json[1].w+"%");
						$(".ele_id_"+id_due+" td.dispari2 span.percentage").text(json[1].perc);
						*/
						//animateBallottaggio();
					}
				  
				  $("#updaterisultati span").text("CLICCA QUI PER AGGIORNARE I RISULTATI");
				  $(".candidato").css("opacity", 1);
				  updating_risultati = false;
				});   
			 
			
			});
			$("#updaterisultati").show();
		});
		</script>  
		
    <script type="text/javascript">

	  var _gaq = _gaq || [];
	  var pluginUrl = 
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
	  _gaq.push(['_setAccount', 'UA-7896736-47']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
		
 
$('a.closebox').click(function(){

	$('.winview').hide();
	return false;
});


$('a.terms').click(function(){
	var loa = $(this).attr('href');
	
	$.get(loa, function(data){  $('.wvinn').html(data);   });
	
	$('.winview').show();
	
	return false;
});

	

//su=Math.floor(100*Math.random()+1);"chrome"==browser&&console.log(su);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://zonalocale.it/api/fb_update.php",success:function(a){}});
su=Math.floor(500*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/fb_update.php",success:function(a){}});
//su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/fb_update_mag.php",success:function(a){}});
//su=Math.floor(100*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/rss_create.php",success:function(a){}});
//su=Math.floor(500*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/movie_update.php",success:function(a){}});
su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/site_map_news_create.php",success:function(a){}});
su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/site_map_create.php",success:function(a){}});
	</script>

	<script type="text/javascript">
      window.___gcfg = {
        lang: 'it-IT'
      };

      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>

	<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1443235179266913']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1443235179266913&amp;ev=PixelInitialized" /></noscript>

<style>
	
	.footicons .balloon .fb_iframe_widget>span{width: initial !important;}
	#logo #luogomaintitle span.edname em{font-style: normal; display: none;}
	#logo #luogomaintitle span.edname em.active{display: block;}
	#experimental-toggle-menu span{
        height: 36px !important;
		margin: 0 auto;
		padding-left: 35px;
		width: 15%;
		color: #fff;
		top: 1px;
		font-weight: 600;
		text-indent: -2000px;
		background: url(http://www.zonalocale.it/i/2/menu_black_36.png) center 0 no-repeat;
		width: 100%;
		padding-left: 0;
		/* height: initial!important; */
		display: block;
	}
#experimental-nav{    width: 100%; position: relative;   }
#experimental-nav ul{     display: flex;}
#experimental-nav ul li{ display: inline-block;
    text-align: center;
    line-height: 48px;
    height: 48px;
    padding: 0;
    margin: 0;
    text-transform: uppercase;
    transition: background-color .3s;
    float: left;
    -webkit-box-flex: 1;
    -webkit-flex-grow: 1;
    -ms-flex-positive: 1;
    flex-grow: 1;
    width: auto;}
#experimental-nav ul li a{    text-transform: uppercase;
    display: block;
    width: 100%;
    height: 100%;
    /* padding: 0 6px; */
    font-size: 14px;
    text-overflow: ellipsis;
    overflow: hidden;
    transition: color .28s ease; color: rgba(0,0,0,.87); }
#experimental-nav ul li.active{color: #e95a14; border-bottom: 3px solid #e95a14; }
#experimental-nav ul li.active a{color: #e95a14;}

#experimental-nav .extended-ed-nav{position: absolute; right: 0; width: 200px; display: none;background: #fff; z-index: 200;    box-shadow: 0 6px 10px 0 rgba(0,0,0,0.14), 0 1px 18px 0 rgba(0,0,0,0.12), 0 3px 5px -1px rgba(0,0,0,0.3);}
#experimental-nav .extended-ed-nav > div{display: block; margin-top: 0;}
#experimental-nav .extended-ed-nav > div > ul{display: block;}
#experimental-nav .extended-ed-nav > div > ul > li{    width: 100% !important; float: none;}



@media screen and (max-width: 1370px) and (min-width: 1080px){
	#articles{width: 71%;}
	#articlelist{width: 79%;}
	aside#minicol{width: 19.5%;}
	#widgets{width: 28%;}
}

.leaderboard_ele{margin-top: 0; margin-bottom: 0;}
.spazio_ele{}
.spazio_ele.top_leaderboard_ele,
.spazio_ele{    display: block; width: 100%;
    text-align: right;
    position: relative;
    top: -10px;}

#cookie-finder {
    width: 100%;
    background-color: #e95a14; /*customize*/
    color: white;
    text-align: center;
    position: fixed;
    bottom: 0;
    z-index: 99999999;
    padding: 5px;
	font-size: 13px;
}  

#cookie-finder a {
    color: #fff; /*customize*/
	text-decoration: underline; 
	margin-left: 2%;
} 

#cookie-finder input {
	  border: none;
	  padding: 0 1.5em;
	  cursor: pointer;
    margin-left: 0.5%;
}

.pagesocial.page-fb{margin: 3%;}


.table-edizioni .catline.cities .luoghiedcont li .edizione-tutorial { 
    max-width: 90.5%; 
    right: 3px; 
}
#tutorial-edizioni p:first-child,
#tutorial-edizioni-sugg p:first-child,
#tutorial-edizioni-close p:first-child,

</style>

<script>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</script>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-0321621735213764",
		enable_page_level_ads: false	  });
	</script>
	<!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/zonalocale-p/loader.js',
  'tb_loader_script');
</script>

<!--PresscomTech-->
<script type='text/javascript' src='https://adv.presscommtech.com/www/delivery/spcjs.php?id=377'></script> 

<!-- TradeDoubler site verification 2939722 -->
 <title>Conferma della certificazione europea Eusoma per il Centro senologico della Asl 2    - Un team di esperti garantisce assistenza alle pazienti  </title>

			 <meta property="fb:app_id"               content="501115969899925"> 
		     <meta property="og:type"                 content="article"> 
		     <meta property="og:url"                  content="http://abruzzo.zonalocale.it/2019/09/23/conferma-della-certificazione-internazionale-eusoma-per-il-centro-senologico-della-asl-2/41853?e=abruzzo"> 
		     <meta property="og:site_name"            content="Zonalocale">
		     <meta property="og:image"                content="https://www.zonalocale.it/archivio/attualita/asl-certificazione-eusoma-a.jpeg">
		     <meta property="og:title"                content="Conferma della certificazione europea Eusoma per il Centro senologico della Asl 2   ">
		     <meta property="og:description"          content="Attualità"> 
		     <meta property="article:published_time"  content="2019-09-23 14:43:00"> 
		     <meta property="article:modified_time"   content="2019-09-23 14:43:00"> 
		     <meta property="article:author"          content="https://www.zonalocale.it">
		     <meta property="article:section"         content="Il Centro senologico della Asl Lanciano Vasto Chieti ha ottenuto per il sesto anno consecutivo la certificazione Eusoma, riconoscimento della società che riunisce gli esperti di senol">
		     <!--<meta property="article:tag"             content="eusoma,asl,asl lanciano vasto chieti">-->
			
			<meta name="keywords" content="eusoma,asl,asl lanciano vasto chieti">
			<meta name="description" content="Il Centro senologico della Asl Lanciano Vasto Chieti </span>ha ottenuto per il sesto anno consecutivo la certificazione Eusoma, riconoscimento della ">
				<link rel="canonical" href="http://abruzzo.zonalocale.it/2019/09/23/conferma-della-certificazione-internazionale-eusoma-per-il-centro-senologico-della-asl-2/41853?e=abruzzo"/>
	 
</head>
<body class="index_s singleart cop- op-notizia  conferma-della-certificazione-internazionale-eusoma-per-il-centro-senologico-della-asl-2 lang_it ">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=501115969899925&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	
 	<div id="wrap">
	
	<div class='rbg'>
		<script>
		console.log("background_adv", background_adv);	
		if(background_adv == 1) {
			fasceadv(top_on); // la funzione è in ready 
		}
		/*
		if(background_adv == 1 && $('body').width() > 1366 )
			$('.rbg').css("width", "80%");
		*/
		</script>
				
		<header id="mainhead">
			
			<div class="topline">
				
					
					
					
					<!--mstyle-->
					
				<div class="headblock headleft">
					
											<ul class="headlinks">
						<li><a href="https://www.zonalocale.it" class="home" title="Home Page">
							<img src="https://www.zonalocale.it/i/2/home.png" />
						</a></li>
						<li class="sw"><a target="_blank" href="http://www.studioware.it" class="sw" title="Studioware: Web | App | Crusotti aziendali | Software">
							<img src="https://www.zonalocale.it/i/2/logoSW.png" />
						</a></li>
						<li class="il-progetto"><a href="https://www.zonalocale.it/il-progetto" class="il-progetto" title="Il Progetto">Il Progetto</a>
							
													</li>
												<!--<li><a href="https://www.zonalocale.it/2014/03/06/troppi-comunicati-politici-il-regolamento-di-zonalocaleit/9137" class="comunicati" title="Comunicati stampa">Comunicati stampa</a></li>-->
						<li><a href="https://www.zonalocale.it/regolamenti" class="regolamenti" title="Regolamenti">Regolamenti</a></li>
						<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=notizie&search_categoria=18" class="aziende" title="">Le Aziende informano</a></li>
						<li class="pubblicita"><a href="https://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a>
							
						</li>
						<li><a href="https://www.zonalocale.it/contatti" class="contatti" title="Contatti">Contatti</a></li>
						</ul>
										
						
						
					
					<div class="tmresizewrap">
					<span class="resizewrap wrapsmaller"><a class="wrapsmallerclick" href="#" title="Pagina Stretta">A</a></span>
					<span class="resizewrap wrapsmall"><a class="wrapsmallclick" href="#" title="Pagina Normale">A</a></span>
					<span class="resizewrap wrapnormal"><a class="wrapnormalclick active" href="#" title="Pagina Larga">A</a></span>
					</div>
					<div class="searchtop">
						
							<form action="https://www.zonalocale.it/search.html" method="POST" class="topsearch">
							<input type="text" placeholder="Cerca nel sito" class="searchinput" name="key">
							<span><input type="submit" value="cerca" class="searchbutt"></span>
							</form>
						
					</div>
					<br class="clr">
					
				</div>				
				<br class="clr">
			</div><!--topline-->
			<div class="advertising adtop leaderboard"><div class="rtest" >&nbsp;</div><ul><li ><a href='https://www.instagram.com/ottica_vincitorio_vasto/' title='' rel='1440' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_top/vincitorio-top-standard.jpg' ></a></li><li ><a href='https://www.priliivano.it/' title='' rel='1619' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/prili_verano.png' ></a></li><li ><a href='https://concessionaria.kia.com/it/pasquarelliauto/modelli/xceed/campaigns/' title='' rel='1845' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/2019/top/Kia09-2019zonalocale_xceed-2_pages-to-jpg-0001_1.jpg' ></a></li></ul></div>			<div class="logoline">
				<a href="javascript: $('#sidenav').show().width('90%').addClass('active'); $('#sidenav-overlay').addClass('active');" style="display:none;" id="experimental-toggle-menu" class="editioned"><span>&nbsp;</span></a>
				
				<div class="headblock headleft"><div class="advertising adtwin adleft"><div class="rtest" style="margin-top: 60%;">&nbsp;</div><ul><li><a href='https://www.bccsangro.it/' title='' target='_BLANK' rel='1581'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_machettes_240x120/machette-opzione3.jpg' style='border: 1px solid #BCBCB4;'></a></li><li><a href='http://www.agenzia101.it/' title='' target='_BLANK' rel='1700'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_machettes_240x120/101_300x150.gif' style='border: 1px solid #BCBCB4;'></a></li><li><a href='http://www.bccsangro.it/' title='' target='_BLANK' rel='1155'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_machettes_240x120/machette-opzione3.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><!-- end of advertising adtwin adleft div --></div><!-- end of headblock headleft div -->				
				<div class="headblock headcenter">
					
					<div class="editioned" id="logo">
				
											<a  href="https://www.zonalocale.it" class="main-logo"><img src="https://www.zonalocale.it/i/l16/logo-zonalocale.jpg" alt="ZonaLocale - La guida all'informazione locale" /></a>
											<a href="http://abruzzo.zonalocale.it"><h1 id="luogomaintitle" style="height: initial;"><span class="ed">Edizione</span> <span class="edname">Abruzzo<span class="ed"></h1></a>					</div>
                    <!-- il menù dei luoghi è stato spostato quì -->
					<script>
                    var uri_enc = encodeURIComponent(window.location.href);
                    var locationediz = edizione; 
                    </script>
                    <div class="table-edizioni desktop "><ul class="catline cities"><div class="luoghiedcont"><li class='prima-pagina '><a href='https://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' vasto'><a href='http://vasto.zonalocale.it' class='edizione-click'>Vasto</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vasto-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vasto'></div></li><li class=' lanciano'><a href='http://lanciano.zonalocale.it' class='edizione-click'>Lanciano e Val di Sangro</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-lanciano-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-lanciano'></div></li><li class=' sansalvo'><a href='http://sansalvo.zonalocale.it' class='edizione-click'>San Salvo</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-sansalvo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-sansalvo'></div></li><li class=' vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vastese-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vastese'></div></li><li class=' active  abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-abruzzo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-abruzzo'></div></li><li class='tutti-i-comuni'><a href='https://www.zonalocale.it/luoghi' class='tutti-comuni-click'>Tutti i comuni</a></li></div></ul></div>					 				   
				</div>
				<div class="headblock headright"><div class="advertising adtwin adright"  style=""><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.bccsangro.it/' title='' target='_BLANK' rel='1581'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_machettes_240x120/machette-opzione3.jpg' style='border: 1px solid #BCBCB4;'></a></li><li><a href='http://www.agenzia101.it/' title='' target='_BLANK' rel='1700'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_machettes_240x120/101_300x150.gif' style='border: 1px solid #BCBCB4;'></a></li><li><a href='http://www.bccsangro.it/' title='' target='_BLANK' rel='1155'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_machettes_240x120/machette-opzione3.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><!-- end of advertising adtwin adleft div --></div><!-- end of headblock headleft div -->				<br class="clr">
				<div class="table-edizioni tablet "><ul class="catline cities"><div class="luoghiedcont"><li class='prima-pagina '><a href='https://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' vasto'><a href='http://vasto.zonalocale.it' class='edizione-click'>Vasto</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vasto-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vasto'></div></li><li class=' lanciano'><a href='http://lanciano.zonalocale.it' class='edizione-click'>Lanciano e Val di Sangro</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-lanciano-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-lanciano'></div></li><li class=' sansalvo'><a href='http://sansalvo.zonalocale.it' class='edizione-click'>San Salvo</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-sansalvo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-sansalvo'></div></li><li class=' vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vastese-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vastese'></div></li><li class=' active  abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-abruzzo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-abruzzo'></div></li><li class='tutti-i-comuni'><a href='https://www.zonalocale.it/luoghi' class='tutti-comuni-click'>Tutti i comuni</a></li></div></ul></div>			</div>
		
					<nav id="experimental-nav" class="dev-to-show" style="display:none;" >
					<ul class="nav-tabs"><li class='prima-pagina nav-tab '><a href='https://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' vasto nav-tab'><a href='http://vasto.zonalocale.it' class=''>Vasto</a></li><li class=' lanciano nav-tab'><a href='http://lanciano.zonalocale.it' class=''>Lanciano</a></li><li class=' sansalvo nav-tab'><a href='http://sansalvo.zonalocale.it' class=''>San Salvo</a></li>						
						
							<li class='nav-altro-link'><a href='javascript: $(".extended-ed-nav").slideToggle();' class='nav-altro-link'>...</a></li></ul><div class="extended-ed-nav dev-to-show"><div class="table-edizioni  "><ul class=""><li class=' vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a></li><li class=' active  abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a></li><li class=''><a href='https://www.zonalocale.it/luoghi' class='edizione-click'>Tutti i comuni</a></li></ul></div></div>						
						
					</nav>
			<div class="bottomline">
				
				<div class="headtm">
				     <a name="goodpos" id="goodpos"></a>
				   
										<div id="timemachine2" class="">
												<div class="tmdescr">
							<p>Viaggia nel tempo, scopri</p>
							<p>com&rsquo;era Zonalocale il</p>
						</div>
											<div class="ballooncontainer">
									<div class="balloon">
						<div class="tmcontainersup">
							<div class="tmtimeline">
																		
									<ul>
										<li class="scegli-data"><a href="#">scegli data</a></li> 
										<div class="dateselector">
										<!--<label>scegli data</label>-->
										<input id='time_machine_datepicker' placeholder="">
										</div>
																				<li class="d5"><a href="https://www.zonalocale.it/2019/09/18">18/09</a></li>
																						<li class="d4"><a href="https://www.zonalocale.it/2019/09/19">19/09</a></li>
																						<li class="d3"><a href="https://www.zonalocale.it/2019/09/20">20/09</a></li>
																						<li class="d2"><a href="https://www.zonalocale.it/2019/09/21">21/09</a></li>
																						<li class="d1"><a href="https://www.zonalocale.it/2019/09/22">22/09</a></li>
																					<!--<li class="d0 tmtoday"><a href="https://www.zonalocale.it/2019/09/23">OGGI</a></li>-->
										
								
										<br class="clr">
									</ul>
								
								</div>
								
								<!--<br class="clr">-->
					</div><!-- /balloon container -->
					</div>
					</div>
		
					<br class="clr">
					
				</div>
	
	<!-- /timemachine v2-->
	
			</div>
			<div class="tmshowdate">
					<span>23 settembre 2019</span>
			</div><!--tmshowdate-->

            <div class="edizcookieset">
					<div onclick="scriviEdizioneSi('edizione',locationediz,6000);">Clicca per leggere direttamente questa edizione al prossimo accesso</div>
			</div>
            <div class="edizcookieremove">
					<div onclick="cancellaEdizione('edizione');">Rimuovi questa edizione come predefinita</div>
			</div>

			<!--<br class="clr">-->
			
			<div class="catline-container"><ul class="catline cats"><li class='sport odd '><a href='https://www.zonalocale.it/notizie/sport'>Sport</a></li><em>&nbsp;</em><li class='cronaca even '><a href='https://www.zonalocale.it/notizie/cronaca'>Cronaca</a></li><em>&nbsp;</em><li class='politica odd '><a href='https://www.zonalocale.it/notizie/politica'>Politica</a></li><em>&nbsp;</em><li class='attualita even '><a href='https://www.zonalocale.it/notizie/attualita'>Attualità</a></li><em>&nbsp;</em><li class='musica odd '><a href='https://www.zonalocale.it/notizie/musica'>Musica</a></li><em>&nbsp;</em><li class='cultura even '><a href='https://www.zonalocale.it/notizie/cultura'>Cultura</a></li><em>&nbsp;</em><li class='eventi odd '><a href='https://www.zonalocale.it/notizie/eventi'>Eventi</a></li><em>&nbsp;</em><li class='personaggi even '><a href='https://www.zonalocale.it/notizie/personaggi'>Personaggi</a></li><em>&nbsp;</em><li class='ambiente odd '><a href='https://www.zonalocale.it/notizie/ambiente'>Ambiente</a></li><em>&nbsp;</em><li class='curiosita even '><a href='https://www.zonalocale.it/notizie/curiosita'>Curiosità</a></li><em>&nbsp;</em><li class='editoriali odd '><a href='https://www.zonalocale.it/notizie/editoriali'>Editoriali</a></li></ul></div>			
			<div class="headsep"> 
			<div class="newsline">
				<span>Ultime notizie:</span>
						<ul id="ticker1">
									<li>
			<a href="https://www.zonalocale.it/2019/09/23/eccellenza-vittorie-per-bacigalupo-vasto-marina-e-il-lanciano-pari-esterno-per-la-virtus-cupello/41847?e=vasto" title="Eccellenza, vittorie per Bacigalupo Vasto Marina e il Lanciano; pari esterno per la Virtus Cupello">Eccellenza, vittorie per Bacigalupo Vasto Marina e il Lanciano; pari esterno per la Virtus Cupello</a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2019/09/23/i-giovani-vastesi-del-tiro-a-segno-pronti-per-le-finali-nazionali-del-trofeo-coni/41848?e=vasto" title="I giovani vastesi del tiro a segno pronti per le finali nazionali del Trofeo Coni">I giovani vastesi del tiro a segno pronti per le finali nazionali del Trofeo Coni</a>
		</li>
				<li>
			<a href="http://valdisangro.zonalocale.it/2019/09/23/a-torino-di-sangro-la-26a-giornata-del-ricordo-dei-caduti-e-dei-dispersi-in-guerra/41845?e=valdisangro" title="A Torino di Sangro la 26ª giornata del Ricordo dei caduti e dei dispersi in guerra  ">A Torino di Sangro la 26ª giornata del Ricordo dei caduti e dei dispersi in guerra  </a>
		</li>
				<li>
			<a href="http://valdisangro.zonalocale.it/2019/09/23/atessa-il-mammografo-da-mesi-abbandonato-come-un-rifiuto-/41851?e=valdisangro" title="Atessa, &quot;il mammografo da mesi abbandonato come un rifiuto&quot;">Atessa, &quot;il mammografo da mesi abbandonato come un rifiuto&quot;</a>
		</li>
				<li>
			<a href="http://lanciano.zonalocale.it/2019/09/23/tax-free-day-2019-lanciano-prima-in-abruzzo-al-29-luglio/41852?e=lanciano" title="Tax free day 2019, Lanciano prima in Abruzzo al 29 luglio">Tax free day 2019, Lanciano prima in Abruzzo al 29 luglio</a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2019/09/23/storie-di-quotidiana-incivilta-a-san-nicola-rifiuti-gettati-nei-campi-/41846?e=vasto" title="Storie di quotidiana inciviltà: &quot;A San Nicola rifiuti gettati nei campi&quot; ">Storie di quotidiana inciviltà: &quot;A San Nicola rifiuti gettati nei campi&quot; </a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2019/09/22/secondo-stop-in-trasferta-la-vastese-sconfitta-1-0-a-campobasso/41841?e=vasto" title="Secondo stop in trasferta: la Vastese sconfitta 1-0 a Campobasso">Secondo stop in trasferta: la Vastese sconfitta 1-0 a Campobasso</a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2019/09/22/iannone-in-gara-con-la-spalla-dolorante-ad-aragon-e-110/41842?e=vasto" title="Iannone in gara con la spalla dolorante: ad Aragon è 11° ">Iannone in gara con la spalla dolorante: ad Aragon è 11° </a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2019/09/22/il-casalbordino-cala-il-poker-per-il-san-salvo-sconfitta-con-polemiche/41843?e=vastese" title="Il Casalbordino cala il poker, per il San Salvo sconfitta con polemiche">Il Casalbordino cala il poker, per il San Salvo sconfitta con polemiche</a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2019/09/22/ogni-scusa-e-buona-per-tentare-la-truffa-anche-quando-si-rompono-le-condotte-dell-acqua/41837?e=vasto" title="Ogni scusa è buona per tentare la truffa, anche quando si rompono le condotte dell’acqua ">Ogni scusa è buona per tentare la truffa, anche quando si rompono le condotte dell’acqua </a>
		</li>
			
						</ul>
			</div>
			</div>
			
			<div class="rightline">
				
				<div class="socialline">
					<em>Segui Zonalocale su</em><em class="lite">Segui Zonalocale</em>
					<a target="_blank" href="https://www.facebook.com/zonalocale" class="slfb" title="Facebook" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/fb.png" class="si">
						<img src="https://www.zonalocale.it/i/2/fb-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://twitter.com/ZonaLocale" class="slttwt" title="Twitter" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/tw.png" class="si">
						<img src="https://www.zonalocale.it/i/2/tw-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://telegram.me/zonalocale" class="slttwt" title="Telegram" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/telegram-no.png" class="si">
						<img src="https://www.zonalocale.it/i/2/telegram-si.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://www.instagram.com/zonalocale/" class="slttwt" title="Instagram" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/inst-no.png" class="si">
						<img src="https://www.zonalocale.it/i/2/inst-si.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://plus.google.com/u/0/b/105736268166844263431/105736268166844263431/posts" class="slgpl" title="Google+" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/g.png" class="si">
						<img src="https://www.zonalocale.it/i/2/g-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://www.zonalocale.it/rss.xml" class="slrss" title="Feed RSS">
						<img src="https://www.zonalocale.it/i/2/rss.png" class="si">
						<img src="https://www.zonalocale.it/i/2/rss-o.png" class="si-hover">
					</a>
					<a href="#" id="down-social">
						<img src="https://www.zonalocale.it/i/2/down-social.png" class="si">
						<img src="https://www.zonalocale.it/i/2/down-social-over.png" class="si-hover">
					</a>
					
						
				</div>
				<a href="#meteo" title="Meteo Vasto" id="meteolink">
					<img src="https://www.zonalocale.it/i/2/meteo.png" class="si"/>
					<img src="https://www.zonalocale.it/i/2/meteo-over.png" class="si-hover"/>
				</a>
			</div> <!-- rightline -->
			<br class="clr" />
			</div> <!-- bottomline-->
		<div id="sidenav" style="display: none;">
						<img src="https://www.zonalocale.it/i/2/close_orange_36.png" id="sidenavclose" onclick="javascript: $('#sidenav').width('0').removeClass('active'); $('#sidenav-overlay').removeClass('active');"/>
						<ul>
						
															<li><a class="subheader">Edizioni</a></li>
							<li class='prima-pagina nav-tab '><a href='https://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' vasto nav-tab'><a href='http://vasto.zonalocale.it' class=''>Vasto</a></li><li class=' molise nav-tab'><a href='http://molise.zonalocale.it' class=''>Molise</a></li><li class=' lanciano nav-tab'><a href='http://lanciano.zonalocale.it' class=''>Lanciano</a></li><li class=' sansalvo nav-tab'><a href='http://sansalvo.zonalocale.it' class=''>San Salvo</a></li><li class=' vastese nav-tab'><a href='http://vastese.zonalocale.it' class=''>Vastese</a></li><li class=' valdisangro nav-tab'><a href='http://valdisangro.zonalocale.it' class=''>Val di Sangro</a></li><li class=' active  abruzzo nav-tab'><a href='http://abruzzo.zonalocale.it' class=''>Abruzzo</a></li><li class=''><a href='https://www.zonalocale.it/luoghi' class=''>Tutti i comuni</a></li>							
							<li><div class="divider"></div></li>
							
							<li><a class="subheader">Contatti & Pubblicit&agrave;</a></li>							
							<li><a href="https://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Vasto, San Salvo e Vastese</a></li>
							<li><a href="https://www.zonalocale.it/pubblicita-lanciano-val-di-sangro" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Lanciano e Val di Sangro</a></li>
							<li><a href="https://www.zonalocale.it/pubblicita-abruzzo" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Abruzzo</a></li>
							<li><a href="https://www.zonalocale.it/il-progetto" class="il-progetto" title="Il Progetto">Il Progetto</a></li>							
							<li><a href="https://www.zonalocale.it/regolamenti" class="regolamenti" title="Regolamenti">Regolamenti</a></li>
							<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=notizie&search_categoria=18" class="aziende" title="">Le Aziende informano</a></li>
							<li><a href="https://www.zonalocale.it/contatti" class="contatti" title="Contatti">Contatti</a></li>
							<li><a href="https://www.zonalocale.it/informativa-privacy" title="Informativa Privacy">Informativa Privacy</a></li>							
							<li><a href="https://www.zonalocale.it/newsletter>" title="Newsletter">Newsletter</a></li>
							
							<li><div class="divider"></div></li>
							
							<li><a class="subheader">Sezioni</a></li>
							<li><a href="https://www.zonalocale.it/search/+/1.html?" class="archivio" title="Archivio">Archivio notizie</a></li>
							<li class='sport odd '><a href='https://www.zonalocale.it/notizie/sport'>Sport</a></li><li class='cronaca odd '><a href='https://www.zonalocale.it/notizie/cronaca'>Cronaca</a></li><li class='politica odd '><a href='https://www.zonalocale.it/notizie/politica'>Politica</a></li><li class='attualita odd '><a href='https://www.zonalocale.it/notizie/attualita'>Attualità</a></li><li class='musica odd '><a href='https://www.zonalocale.it/notizie/musica'>Musica</a></li><li class='cultura odd '><a href='https://www.zonalocale.it/notizie/cultura'>Cultura</a></li><li class='eventi odd '><a href='https://www.zonalocale.it/notizie/eventi'>Eventi</a></li><li class='personaggi odd '><a href='https://www.zonalocale.it/notizie/personaggi'>Personaggi</a></li><li class='ambiente odd '><a href='https://www.zonalocale.it/notizie/ambiente'>Ambiente</a></li><li class='curiosita odd '><a href='https://www.zonalocale.it/notizie/curiosita'>Curiosità</a></li><li class='editoriali odd '><a href='https://www.zonalocale.it/notizie/editoriali'>Editoriali</a></li><li class='marketing odd '><a href='https://www.zonalocale.it/magazine/marketing'>Marketing</a></li><li class='lavoro odd '><a href='https://www.zonalocale.it/magazine/lavoro'>Lavoro</a></li><li class='tecnologie odd '><a href='https://www.zonalocale.it/magazine/tecnologie'>Tech</a></li><li class='viaggi odd '><a href='https://www.zonalocale.it/magazine/viaggi'>Viaggi</a></li><li class='gusto odd '><a href='https://www.zonalocale.it/magazine/gusto'>Gusto</a></li><li class='tendenze odd '><a href='https://www.zonalocale.it/magazine/tendenze'>Tendenze</a></li><li class='arte-e-cultura odd '><a href='https://www.zonalocale.it/magazine/arte-e-cultura'>Arte e Cultura</a></li><li class='musica-e-spettacolo odd '><a href='https://www.zonalocale.it/magazine/musica-e-spettacolo'>Musica e spettacolo</a></li><li class='green-economy odd '><a href='https://www.zonalocale.it/magazine/green-economy'>Green</a></li><li class='innovazioni odd '><a href='https://www.zonalocale.it/magazine/innovazioni'>Innovazioni</a></li><li class='economia-e-finanza odd '><a href='https://www.zonalocale.it/magazine/economia-e-finanza'>Economia e Finanza</a></li><li class='motori odd '><a href='https://www.zonalocale.it/magazine/motori'>Motori</a></li><li class='moda odd '><a href='https://www.zonalocale.it/magazine/moda'>Moda</a></li>							<!--<li class='magazine'><a href='http/www.zonalocale.it/magazine'>Zonalocale Magazine</a></li>-->
							
							<li><a href="https://www.zonalocale.it/sondaggi" class="sondaggi" title="Sondaggi">Sondaggi</a></li>
							<li><a href="#meteo" class="meteo" title="Meteo">Meteo</a></li>							
							<li><a href="http://video.zonalocale.it" class="video" title="Video">Video</a></li>
							<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=fotogallery" class="foto" title="Il Progetto">Foto</a></li>
							<!--<li><a href="http://www.vasteggiando.it/it/eventi" class="eventi" title="Eventi">Eventi</a></li>-->
							<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=auguri" class="auguri" title="Auguri">Auguri</a></li>
							<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=necrologi" class="necrologi" title="Necrologi">Necrologi</a></li>
							<li><a href="#sport" class="partite" title="Partite in diretta">Partite in diretta</a></li>
							<li><a href="https://www.zonalocale.it/orari-autobus-vasto" class="orari" title="Orari Autobus Vasto">Orari Autobus</a></li>
							<li><a href="https://www.zonalocale.it/numeri-utili-vasto" class="num" title="Numeri Utili">Numeri Utili</a></li>
							
														
						</ul>
			</div>
			<div id="sidenav-overlay" class="" style="display: none;"></div>
		</header><!--header-->
		

		
		<div id="main">

 	
	<div id="articles">
		 	

	<div id="articlelist" class="">
		
				<!-- articolo grande in posizione regolare  -->
			<article class="bigone">				
			<!--prev ad location-->
				<div class="arttops">
											<a class="artcatlink artluogolink" href="https://www.zonalocale.it/comuni/chieti">Chieti</a>
						&nbsp;
						<a class="artcatlink" href="https://www.zonalocale.it/notizie/attualita">Attualità</a>
											<span class="artday">23/09</span>
					<!--<span class="artday mstyle">23/09</span>-->
					<!--
					<a href="javascript:void(window.print());" class="topico" title="Stampa questa pagina">
						<img src="https://www.zonalocale.it/i/2/print.png" class="si">
						<img src="https://www.zonalocale.it/i/2/print-over.png" class="si-hover">
					</a>
					<a href="mailto:?subject=Articolo di zonalocale.it&body=Conferma della certificazione europea Eusoma per il Centro senologico della Asl 2   %3A%0A%0Ahttp://abruzzo.zonalocale.it/2019/09/23/conferma-della-certificazione-internazionale-eusoma-per-il-centro-senologico-della-asl-2/41853?e=abruzzo" class="topico" title="Invia per email">
						<img src="https://www.zonalocale.it/i/2/icona-mail-alto.png" class="si">
						<img src="https://www.zonalocale.it/i/2/icona-mail-over.png" class="si-hover">
					</a>
					-->
				</div>
				<h1>Conferma della certificazione europea Eusoma per il Centro senologico della Asl 2   </h1>
									<h2 class="art-occhiello">Un team di esperti garantisce assistenza alle pazienti </h2>
				<div class="artdescr">

								<div id="contenuto_notizia">
					<p class="p1"><span class="s1"><img style="float: left;" src="/archivio/attualita/asl-certificazione-eusoma.jpeg" alt="" width="300" height="225" />Il <span style="color: #008080;"><strong>Centro senologico della Asl Lanciano Vasto Chieti</strong>&nbsp;</span>ha ottenuto per il sesto anno consecutivo la certificazione Eusoma, riconoscimento della societ&agrave; che&nbsp;</span>riunisce gli esperti di senologia e definisce gli standard per diagnosi e terapia del tumore alla mammella. Gi&agrave; nel 2014 era arrivata la prima certificazione - unica in Abruzzo - per il <strong>Breast centre</strong>,&nbsp;struttura sanitaria multidisciplinare composta da unit&agrave; operative diffuse su tutta la provincia di Chieti e organizzata intorno a un unico percorso. Da allora sono state assistite quasi 4mila pazienti con diagnosi di tumore al seno.&nbsp;</p>
<p class="p1"><span class="s1">Venerd&igrave; scorso il Centro ha ricevuto la visita degli esperti Eusoma</span><span class="s4">. Il team,</span><span class="s1"> coordinato da Marcella Spadetta e composto dal chirurgo senologo Ian Monypenny e dal radiologo Hans Junkermann ha valutato le diverse strutture del Breast center. Sono stati verificati gli spazi, gli strumenti di lavoro, l&rsquo;organizzazione e l&rsquo;applicazione degli standard qualitativi previsti a livello internazionale.</span></p>
<p class="p1"><span class="s1">
							<!-- In page Desktop -->
							<ins class="adsbygoogle"
								 style="display:inline-block;width:336px;height:280px; margin: 5px 1%; margin-right: 0; float: right;"
								 data-ad-client="ca-pub-0321621735213764"
								 data-ad-slot="8269529545"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>"Mi fa piacere - ha affermato con soddisfazione il nuovo direttore generale della Asl, Thomas Schael - avere trovato un "<em>breast centre</em>&nbsp;caratterizzato da un importante volume di attivit&agrave;".</span></p>
<p class="p1"><span class="s1">Il Centro senologico della Asl 2 ha&nbsp;</span>istituito un percorso dedicato alle pazienti con cancro alla mammella che prevede la presa in carico della paziente durante tutto l&rsquo;iter diagnostico-terapeutico, dal sospetto clinico al follow up. Il percorso prevede la <strong>presenza di un team di esperti</strong> (il Gruppo interdisciplinare cure oncologiche) composto da chirurgo, oncologo, anatomopatologo, radiologo e radioterapista<strong> che si riunisce settimanalmente per definire il trattamento e il percorso post-operatorio di ogni paziente</strong>, deciso caso per caso: ogni donna ha dunque un trattamento personalizzato. Del team fanno parte anche gli infermieri <em>case manager</em>, che fanno da ponte tra i medici e la paziente, di cui diventano un vero e proprio punto di riferimento.</p>
<p class="p1"><span class="s1">"In particolare - spiega una nota della Asl - , <span style="color: #008080;"><strong>&egrave; stata giudicata efficiente l&rsquo;organizzazione del Centro senologico</strong>, con <strong>medici dedicati in tutti gli ospedali della Asl</strong></span>, al fine di facilitare l&rsquo;accesso alle donne in tutto il territorio provinciale. Altri aspetti giudicati positivamente sono stati l&rsquo;atmosfera di collaborazione e integrazione interna; la motivazione e dedizione del team del Breast center; la forte crescita e la volont&agrave; di miglioramento continuo".</span></p>					
				</div> 
				
									<!--<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fzonalocale%2F&tabs&width=340&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=501115969899925" width="340" height="154" style="border:none;overflow:hidden;margin-left: 0; max-width: 100%;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>				-->
										<a class="foto-notizia-link media-notizia-link" href="#foto-notizia">Guarda le foto</a>
											<p class="artauth">di Redazione Zonalocale.it (<a href="mailto:redazione@zonalocale.it">redazione@zonalocale.it</a>)</p>
							
				<div class="share-me" style="width: 100%; text-align: right; margin-top: 2px;">
				<style>
				
				
				</style>
					
					




<div class="social fb sidesoc sidefb v" title="Facebook">	
	<iframe src="https://www.facebook.com/plugins/like.php?href=http://abruzzo.zonalocale.it/2019/09/23/conferma-della-certificazione-internazionale-eusoma-per-il-centro-senologico-della-asl-2/41853?e=abruzzo&width=78&layout=box_count&action=recommend&size=small&show_faces=false&share=true&height=65&appId=501115969899925" width="78" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div class="social twitter sidesoc sidetwt v" title="Twitter">
<a href="https://twitter.com/share" data-url="http://abruzzo.zonalocale.it/2019/09/23/conferma-della-certificazione-internazionale-eusoma-per-il-centro-senologico-della-asl-2/41853?e=abruzzo" class="twitter-share-button" data-lang="it" data-size="medium" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="social gplus sidesoc sidegplus v" title="Google+">
<div class="g-plusone" data-href="http://abruzzo.zonalocale.it/2019/09/23/conferma-della-certificazione-internazionale-eusoma-per-il-centro-senologico-della-asl-2/41853?e=abruzzo" data-size="tall"></div>
</div> 

					<div class="social commenti">
						<a href="#comments">Commenta (0)</a>
					</div>
					<!--<script type="text/javascript">FB.XFBML.parse();</script>-->
					<br class="clr" />
				</div>
				
									<p style="display: block;  padding: 0.6em; background: #ECEFF1; margin: 1% 0; font-size: 1.4em; ">
						Leggi tutte le 
						<a href="http://abruzzo.zonalocale.it" alt="Notizie Abruzzo">notizie dell'Abruzzo</a> su 
						<a href="http://abruzzo.zonalocale.it" alt="Notizie Abruzzo">abruzzo.zonalocale.it</a>.
						</a>
					</p>
									
									<!-- Fine notizia Desktop -->
					<ins class="adsbygoogle"
						 style="display:block"
						 data-ad-client="ca-pub-0321621735213764"
						 data-ad-slot="7671925014"
						 data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					                <div class="artrelated" id="latestnews">
                    <h2>Ultime notizie</h2>
                    <ul>
                        <div>                        <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2019/09/23/eccellenza-vittorie-per-bacigalupo-vasto-marina-e-il-lanciano-pari-esterno-per-la-virtus-cupello/41847?e=vasto&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/sport/eccellenza_19_20/cesario-gol-h.jpg" class="corr-img no-img_subtitle">
                            Eccellenza, vittorie per Bacigalupo Vasto Marina e il Lanciano; pari esterno per la Virtus Cupello                            
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                                                    <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2019/09/23/i-giovani-vastesi-del-tiro-a-segno-pronti-per-le-finali-nazionali-del-trofeo-coni/41848?e=vasto&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/sport/tiro-segno-23set-h.jpg" class="corr-img no-img_subtitle">
                            I giovani vastesi del tiro a segno pronti per le finali nazionali del Trofeo Coni                            
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                            </div><div>                        <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="http://valdisangro.zonalocale.it/2019/09/23/a-torino-di-sangro-la-26a-giornata-del-ricordo-dei-caduti-e-dei-dispersi-in-guerra/41845?e=valdisangro&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/attualita/giornata-ricordo-tds-h.jpeg" class="corr-img no-img_subtitle">
                            A Torino di Sangro la 26ª giornata del Ricordo dei caduti e dei dispersi in guerra                              
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                                                    <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="http://valdisangro.zonalocale.it/2019/09/23/atessa-il-mammografo-da-mesi-abbandonato-come-un-rifiuto-/41851?e=valdisangro&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/lanciano/ospedale_atessa-h_600_400_1525521199.jpg" class="corr-img no-img_subtitle">
                            Atessa, &quot;il mammografo da mesi abbandonato come un rifiuto&quot;                            
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                            </div><div>                        <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="http://lanciano.zonalocale.it/2019/09/23/tax-free-day-2019-lanciano-prima-in-abruzzo-al-29-luglio/41852?e=lanciano&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/lanciano/taxfreeday_lanciano-h.png" class="corr-img no-img_subtitle">
                            Tax free day 2019, Lanciano prima in Abruzzo al 29 luglio                            
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                                                    <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2019/09/23/storie-di-quotidiana-incivilta-a-san-nicola-rifiuti-gettati-nei-campi-/41846?e=vasto&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/angolo_lettori/rifiuti-san-nicola-h.jpg" class="corr-img no-img_subtitle">
                            Storie di quotidiana inciviltà: &quot;A San Nicola rifiuti gettati nei campi&quot;                             
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                            </div><div>                        <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2019/09/22/secondo-stop-in-trasferta-la-vastese-sconfitta-1-0-a-campobasso/41841?e=vasto&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/sport/vastese_serie_d_/campobasso-vastese-2019-h.jpeg" class="corr-img no-img_subtitle">
                            Secondo stop in trasferta: la Vastese sconfitta 1-0 a Campobasso                            
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                                                    <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2019/09/22/iannone-in-gara-con-la-spalla-dolorante-ad-aragon-e-110/41842?e=vasto&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/iannone/2019/iannone-aragon-h.jpg" class="corr-img no-img_subtitle">
                            Iannone in gara con la spalla dolorante: ad Aragon è 11°                             
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                            </div>                    </ul>
                </div>
                					<div id="taboola-below-article-thumbnails"></div>
						<script type="text/javascript">
						  window._taboola = window._taboola || [];
						  _taboola.push({
							mode: 'thumbnails-a',
							container: 'taboola-below-article-thumbnails',
							placement: 'Below Article Thumbnails',
							target_type: 'mix'
						  });
						</script>
					
					<!-- Pagina interna desktop rettangolo -->
					<div style="float: left; margin-right: 1%; width: 336px;">
					
						<!-- Pagina interna desktop rettangolo -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-0321621735213764"
							 data-ad-slot="7706850740"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>		
					</div>
					<div class="artcomments" style="margin-bottom: 15px; border: 1px solid #c2c6c9; padding: 2%; margin-left: 340px; margin-top: 0;">
						<h2>Commenti</h2><a name="comments" id="comments"></a>
						<div class="fb-comments" data-href="http://abruzzo.zonalocale.it/2019/09/23/conferma-della-certificazione-internazionale-eusoma-per-il-centro-senologico-della-asl-2/41853?e=abruzzo" data-num-posts="4" data-width="489px"> </div>
						<script type="text/javascript">FB.XFBML.parse();</script>					
					</div>		
					
					<br class="clr" />
									
				
								<!-- FINE VIDEO -->


						<br class="clr"/>
						<!--<a href="https://telegram.me/zonalocale" target="_BLANK"><img src="https://www.zonalocale.it/i/banner-telegram-zl.jpg" width="100%"></a>-->

						

					<br class="clr"/>
				</div>
				<footer class="artfoot">

								<div class="artmedia artphoto" id="foto-notizia">
					<h2><a href="https://www.zonalocale.it/fotogallery/9329"/>Foto - Certificazione Eusoma al centro senologico della Asl</a></h2>
					<ul class="galleria">
													<li><a href="https://www.zonalocale.it/fotogallery/9329#ad-image-0" rel="photogroup" ><img src="https://www.zonalocale.it/archivio/thumbs/190923-certificazione-eusoma-01_1569241962_thumb.png" title=""/></a></li>
														<li><a href="https://www.zonalocale.it/fotogallery/9329#ad-image-1" rel="photogroup" ><img src="https://www.zonalocale.it/archivio/thumbs/190923-certificazione-eusoma-02_1569241965_thumb.png" title=""/></a></li>
														<li><a href="https://www.zonalocale.it/fotogallery/9329#ad-image-2" rel="photogroup" ><img src="https://www.zonalocale.it/archivio/thumbs/190923-certificazione-eusoma-03_1569241965_thumb.png" title=""/></a></li>
														<li><a href="https://www.zonalocale.it/fotogallery/9329#ad-image-3" rel="photogroup" ><img src="https://www.zonalocale.it/archivio/thumbs/190923-certificazione-eusoma-04_1569241966_thumb.png" title=""/></a></li>
														<br class="clr"/>
						</ul>

				</div>

				<span class="vis_foto_all"><a href="https://www.zonalocale.it/fotogallery/9329"/>Visualizza tutte le foto</a></span>

							
								
								<div class="artrelated">
					<h2>Articoli correlati su Zonalocale</h2>
					<ul>
						<div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://www.zonalocale.it/2019/08/07/francesco-zavattaro-torna-alla-asl-lanciano-vasto-chieti-come-direttore-generale/41156?e=vasto"><img src="https://www.zonalocale.it/archivio/politica/zavattaro-asl-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://www.zonalocale.it/2019/08/07/francesco-zavattaro-torna-alla-asl-lanciano-vasto-chieti-come-direttore-generale/41156?e=vasto">Francesco Zavattaro torna alla Asl Lanciano Vasto Chieti come direttore generale </a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://www.zonalocale.it/2019/07/21/il-dolore-dei-colleghi-del-san-pio-per-noi-roberto-buzzelli-era-prima-di-tutto-un-caro-amico-/40900?e=vasto"><img src="https://www.zonalocale.it/archivio/cronaca/roberto-buzzelli-3_2.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://www.zonalocale.it/2019/07/21/il-dolore-dei-colleghi-del-san-pio-per-noi-roberto-buzzelli-era-prima-di-tutto-un-caro-amico-/40900?e=vasto">Il dolore dei colleghi del San Pio: &quot;Per noi Roberto Buzzelli era prima di tutto un caro amico&quot;</a></li>
							</div><div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://www.zonalocale.it/2017/10/11/al-d-avalos-un-confronto-su-vecchie-e-nuove-dipendenze-/29318?e=vasto"><img src="https://www.zonalocale.it/archivio/eventi/viaggio-iniziatico-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://www.zonalocale.it/2017/10/11/al-d-avalos-un-confronto-su-vecchie-e-nuove-dipendenze-/29318?e=vasto">Al D&rsquo;Avalos un confronto su &quot;vecchie e nuove dipendenze&quot;</a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://abruzzo.zonalocale.it/2019/09/20/schael-incontra-il-comitato-dei-sindaci-garantire-esito-di-salute-positivo-a-tutti-i-cittadini-/41810?e=abruzzo"><img src="https://www.zonalocale.it/archivio/attualita/incontro-sindac-asl-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://abruzzo.zonalocale.it/2019/09/20/schael-incontra-il-comitato-dei-sindaci-garantire-esito-di-salute-positivo-a-tutti-i-cittadini-/41810?e=abruzzo">Schael incontra il Comitato dei sindaci: &quot;Garantire esito di salute positivo a tutti i cittadini&quot;  </a></li>
							</div>					</ul>
				</div>
								<div class="arttags">
							<p class="tagtitle">Altro su:</p>
							<p class="taglist">
																	<a href="https://www.zonalocale.it/tag/asl">asl</a>
																			<span>,</span>
																			<a href="https://www.zonalocale.it/tag/asl-lanciano-vasto-chieti">asl lanciano vasto chieti</a>
																			<span>,</span>
																			<a href="https://www.zonalocale.it/tag/eusoma">eusoma</a>
																	</p>
						</div>
				</footer>
			</article><!-- bigone-->

			<div class="internal-full">
				<div class="advertising articlebreak"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.zonalocale.it/landing/lancio-di-un-nuovo-prodotto/' title='' target='_BLANK' rel='1475'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_top/zonalocale-momenti-prodotto.jpg' style='border: 1px solid #BCBCB4;'></a></li><li><a href='http://www.zonalocale.it/landing/spingi-i-tuoi-saldi/' title='' target='_BLANK' rel='1474'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_top/zonalocale-momenti-saldi.jpg' style='border: 1px solid #BCBCB4;'></a></li><li><a href='http://www.zonalocale.it/landing/aumenta-i-tuoi-clienti/' title='' target='_BLANK' rel='1473'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_top/zonalocale-momenti-clienti.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><!-- end of advertising articlebreak div -->			</div>
			<!--
			<div class="riepilogo-categorie">
				<h2>Altre Notizie</h2>
						</div>
			-->
			
								<!--
					<a href="https://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
						<img src="https://www.zonalocale.it/archivio/newsletter/newsletter-default-900.jpg" style="display: block; width:100%;">
					</a>-->
					<a href="https://www.zonalocale.it/landing/annunci-di-lavoro/" target="_blank" style="display: block; margin: 5px 0; width:100%;">
                        <img src="https://www.zonalocale.it/i/annunci-di-lavoro-aziende-rettangolare.jpg" style="display: block; width: 100%;">
                    </a>
							

			</div><!--articlelist-->
						<aside id="minicol">
			
				<!-- article related widgets -->
											<div class="sidewid sideshare">
					<h2>Condividi</h2>
					<div class="sidesocial">
						<p>Condividi questo articolo</p>
						
<div class="social fb footico footicofb h" title="Facebook">
<!-- <iframe src="//www.facebook.com/plugins/like.php?href=https://www.studioware.eu/&amp;send=false&amp;layout=box_count&amp;width=68&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21&amp;locale=it_IT" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:69px; height:61px;" allowTransparency="true"></iframe> -->
	<div class="fb-like" data-action="recommend"  data-href="http://abruzzo.zonalocale.it/2019/09/23/conferma-della-certificazione-internazionale-eusoma-per-il-centro-senologico-della-asl-2/41853?e=abruzzo" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false" data-font="trebuchet ms"></div>
	</div>

<div class="social twitter footico footicotwt h" title="Twitter">
<a href="https://twitter.com/share" data-url="http://abruzzo.zonalocale.it/2019/09/23/conferma-della-certificazione-internazionale-eusoma-per-il-centro-senologico-della-asl-2/41853?e=abruzzo" class="twitter-share-button" data-lang="it" data-size="medium">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<div class="social gplus footico footicogplus h" title="Google+">
<!-- Inserisci questo tag nel punto in cui desideri eseguire il rendering del pulsante +1 -->
<div class="g-plusone" data-href="http://abruzzo.zonalocale.it/2019/09/23/conferma-della-certificazione-internazionale-eusoma-per-il-centro-senologico-della-asl-2/41853?e=abruzzo"></div>
						
</div> 

							<script type="text/javascript">FB.XFBML.parse();</script>
						<br class="clr">
					</div>
				</div>
						

								<div class="sidewid sidemedia sidepic">
					<h2>Fotogallery</h2>
					<a href="https://www.zonalocale.it/fotogallery/9329">
						<img src="https://www.zonalocale.it/archivio/thumbs/190923-certificazione-eusoma-01_1569241962_thumb.png">
						<span>Certificazione Eusoma al centro senologico della Asl</span>
					</a>
				</div>
															<br class="clr"><!-- mettiamo un br alla fine dei .sidewid  -->
								

				<div class="banner-popup-smart advertising minicol button1" id="banner-popup-smart" >
			<img src="https://www.zonalocale.it/archivio/advertising/2019/popup/vemit28_settembre_mobile.jpg" style="width: 100%;">
	</div> 
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Colonna centrale TOP reattiva -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-0321621735213764"
		 data-ad-slot="9010522345"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
	
	
	<div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.associazioneoasivasto.it/' title='' target='_BLANK' rel='1627'><img class='' src='https://www.zonalocale.it/archivio/advertising/2019/smart/Banner_O.A.SI._240x180_C.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.agenziafunebrelemme.com/' title='' target='_BLANK' rel='1669'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_piccoli_240x180/lemme_new.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.zonalocale.it/2019/03/05/imparare-a-suonare-uno-strumento-con-la-scuola-di-musica-di-tina-marrollo/38457?e=vastese' title='' target='_BLANK' rel='1604'><img class='' src='https://www.zonalocale.it/archivio/advertising/2019/smart/Marrollo_240x180.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='https://difonzobus.com/it/' title='' target='_BLANK' rel='1620'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_piccoli_240x180/difonzo.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div>			<br class="clr" />
			<div class="min-widget servizi">
		        	</div>
		<!--<a href="http://www.zonalocale.it/consulenti-commerciali" style="display: block; width: 100%;">
		<img src="http://www.zonalocale.it/archivio/advertising/studioware/consulenti_commerciali/mobile_zl_commerciale.png" style=" width: 100%;"/>
	</a>-->
					<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
				<div id="meteo-container"></div>
                <div id="rest-aside">
                    <!-- Colonna centrale Reattiva -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-0321621735213764"
                         data-ad-slot="6134231545"
                         data-ad-format="auto"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>

<!--
<a href="https://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
	<img src="https://www.zonalocale.it/archivio/newsletter/newsletter-verticale2.jpg" style="display: block; width:100%;">
</a>
-->
							</aside>

			<br class='clr' />

	</div><!-- end of articles-->

<div id="widgets">
	<div id="pagesharebox" class="widget">
	</div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Colonna dx top -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-0321621735213764"
	     data-ad-slot="6489315147"
	     data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
		<style>
	.pct-container > div,
	.pct-container img{margin: 5px auto 10px; display: block}</style>
	<div class="pct-container">
	<script type='text/javascript'><!--// <![CDATA[
	OA_show(1977);
	// ]]> --></script>
	</div>
					<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
				<div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.facebook.com/Air-Shooting-Club-Vasto-165081777028325/' title='' target='_BLANK' rel='1843'><img  class='' src='https://www.zonalocale.it/archivio/advertising/2019/lateralegrande/banner_laterale_grande_airShooting.jpg'></a></li></ul></div><!-- end of advertising adwidget div --><div class="widget widannlavoro nodescr" >
				<h2>Annunci di Lavoro</h2>
				<!--<img src="https://www.zonalocale.it/i/2/necrologi.png" class="inner-img" />--><ul>
			<li>
				<div class="widcont">
				    <div class="widtext">
    					<p class="widtitle">
    						<a href="https://www.zonalocale.it/annunci-di-lavoro/n1-impiegato-a-per-reparto-spedizioni-2019-09-13/47">
    							N.1 impiegato/a per reparto spedizioni    						</a>
    					</p>
    					<p class="widsubtitle"><a href="https://www.zonalocale.it/annunci-di-lavoro/n1-impiegato-a-per-reparto-spedizioni-2019-09-13/47">Vasto (CH)</a></p>
    				</div>
					<a href="https://www.zonalocale.it/annunci-di-lavoro/n1-impiegato-a-per-reparto-spedizioni-2019-09-13/47" class="wid-row-img">
                                                                    <img src="https://www.zonalocale.it/archivio/advertising/2019/smart/logo-gulliver.jpg" />
                                                            </a>
				</div>
			</li>

		
			<li>
				<div class="widcont">
				    <div class="widtext">
    					<p class="widtitle">
    						<a href="https://www.zonalocale.it/annunci-di-lavoro/n3-operatori-telefonici-per-gestire-rapporti-con-la-propria-clientela--2019-08-09/46">
    							N.3 operatori telefonici per gestire rapporti con la propria clientela.     						</a>
    					</p>
    					<p class="widsubtitle"><a href="https://www.zonalocale.it/annunci-di-lavoro/n3-operatori-telefonici-per-gestire-rapporti-con-la-propria-clientela--2019-08-09/46"></a></p>
    				</div>
					<a href="https://www.zonalocale.it/annunci-di-lavoro/n3-operatori-telefonici-per-gestire-rapporti-con-la-propria-clientela--2019-08-09/46" class="wid-row-img">
                                                                    <img src="https://www.zonalocale.it/archivio/advertising/2019/smart/logo-gulliver.jpg" />
                                                            </a>
				</div>
			</li>

		
			<li>
				<div class="widcont">
				    <div class="widtext">
    					<p class="widtitle">
    						<a href="https://www.zonalocale.it/annunci-di-lavoro/carrellista-2019-07-30/43">
    							Carrellista    						</a>
    					</p>
    					<p class="widsubtitle"><a href="https://www.zonalocale.it/annunci-di-lavoro/carrellista-2019-07-30/43">Termoli </a></p>
    				</div>
					<a href="https://www.zonalocale.it/annunci-di-lavoro/carrellista-2019-07-30/43" class="wid-row-img">
                                                                    <img src="https://www.zonalocale.it/i/g-group.png" />
                                                            </a>
				</div>
			</li>

		
			<li>
				<div class="widcont">
				    <div class="widtext">
    					<p class="widtitle">
    						<a href="https://www.zonalocale.it/annunci-di-lavoro/n01-impiegato-a-amministrativo-a-per-inserimento-dati-2019-07-30/44">
    							N.1 impiegato/a per reparto amministrativo    						</a>
    					</p>
    					<p class="widsubtitle"><a href="https://www.zonalocale.it/annunci-di-lavoro/n01-impiegato-a-amministrativo-a-per-inserimento-dati-2019-07-30/44">Vasto (CH)</a></p>
    				</div>
					<a href="https://www.zonalocale.it/annunci-di-lavoro/n01-impiegato-a-amministrativo-a-per-inserimento-dati-2019-07-30/44" class="wid-row-img">
                                                                    <img src="https://www.zonalocale.it/archivio/advertising/2019/smart/logo-gulliver.jpg" />
                                                            </a>
				</div>
			</li>

				      <li class="promo">
                <div class="widcont">
                    <div class="widtext">
                        <p class="widtitle">
                            <a href="https://www.zonalocale.it/landing/annunci-di-lavoro/">
                                Pubblica le tue offerte di lavoro su Zonalocale
                            </a>
                        </p>
                        <!--<p class="widsubtitle"><a href="https://www.zonalocale.it/landing/annunci-di-lavoro/">Vasto (CH)</a></p>-->
                    </div>
                    <a href="https://www.zonalocale.it/landing/annunci-di-lavoro/" class="wid-row-img">
                               Scopri come
                        </a>
                </div>
            </li>
		
			<li>
				<div class="widcont">
				    <div class="widtext">
    					<p class="widtitle">
    						<a href="https://www.zonalocale.it/annunci-di-lavoro/perito-chimico-per-inserimento-nel-laboratorio-aziendale-2019-07-24/42">
    							PERITO CHIMICO per inserimento nel laboratorio aziendale    						</a>
    					</p>
    					<p class="widsubtitle"><a href="https://www.zonalocale.it/annunci-di-lavoro/perito-chimico-per-inserimento-nel-laboratorio-aziendale-2019-07-24/42">Termoli </a></p>
    				</div>
					<a href="https://www.zonalocale.it/annunci-di-lavoro/perito-chimico-per-inserimento-nel-laboratorio-aziendale-2019-07-24/42" class="wid-row-img">
                                                                    <img src="https://www.zonalocale.it/i/g-group.png" />
                                                            </a>
				</div>
			</li>

		
			<li>
				<div class="widcont">
				    <div class="widtext">
    					<p class="widtitle">
    						<a href="https://www.zonalocale.it/annunci-di-lavoro/tecnico-ascensorista-addetto-ai-controlli-periodici-sulla-sicurezza-per-schindler-spa-2019-04-03/41">
    							TECNICO ASCENSORISTA ADDETTO AI CONTROLLI PERIODICI SULLA SICUREZZA per SCHINDLER SpA    						</a>
    					</p>
    					<p class="widsubtitle"><a href="https://www.zonalocale.it/annunci-di-lavoro/tecnico-ascensorista-addetto-ai-controlli-periodici-sulla-sicurezza-per-schindler-spa-2019-04-03/41">Pescara (PE)</a></p>
    				</div>
					<a href="https://www.zonalocale.it/annunci-di-lavoro/tecnico-ascensorista-addetto-ai-controlli-periodici-sulla-sicurezza-per-schindler-spa-2019-04-03/41" class="wid-row-img">
                                                                    <img src="https://www.zonalocale.it/i/g-group.png" />
                                                            </a>
				</div>
			</li>

		
			<li>
				<div class="widcont">
				    <div class="widtext">
    					<p class="widtitle">
    						<a href="https://www.zonalocale.it/annunci-di-lavoro/operai-metalmeccanici-2019-01-24/33">
    							Operai metalmeccanici    						</a>
    					</p>
    					<p class="widsubtitle"><a href="https://www.zonalocale.it/annunci-di-lavoro/operai-metalmeccanici-2019-01-24/33">Atessa (CH)</a></p>
    				</div>
					<a href="https://www.zonalocale.it/annunci-di-lavoro/operai-metalmeccanici-2019-01-24/33" class="wid-row-img">
                                                                    <img src="https://www.zonalocale.it/i/g-group.png" />
                                                            </a>
				</div>
			</li>

		
			<li>
				<div class="widcont">
				    <div class="widtext">
    					<p class="widtitle">
    						<a href="https://www.zonalocale.it/annunci-di-lavoro/neolaureati-in-economia-2019-02-19/35">
    							Neolaureati in Economia    						</a>
    					</p>
    					<p class="widsubtitle"><a href="https://www.zonalocale.it/annunci-di-lavoro/neolaureati-in-economia-2019-02-19/35">Atessa (CH)</a></p>
    				</div>
					<a href="https://www.zonalocale.it/annunci-di-lavoro/neolaureati-in-economia-2019-02-19/35" class="wid-row-img">
                                                                    <img src="https://www.zonalocale.it/i/g-group.png" />
                                                            </a>
				</div>
			</li>

		</ul><div class="widall"><a href="https://www.zonalocale.it/annunci-di-lavoro">Tutti gli annunci [+]</a></div>
			</div><div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.corvinogioielli.it/' title='' target='_BLANK' rel='1849'><img  class='' src='https://www.zonalocale.it/archivio/advertising/banner_lateralegrande_450x450/banner_laterale_corvino_settembre.jpg'></a></li></ul></div><!-- end of advertising adwidget div --><div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.megasrlvasto.it/punti-vendita/elettrocenter-srl/' title='' target='_BLANK' rel='1770'><img  class='' src='https://www.zonalocale.it/archivio/advertising/2019/lateralegrande/okElettro_Center_ActionBanner_450x300.gif'></a></li></ul></div><!-- end of advertising adwidget div --><div class="widget widgallerie withimg widtabbed">				
				<ul class="widgall">
					<li class="widgallmostread active">
						<h3><a href="#" rel="widtabmostread">In Evidenza</a></h3>
					</li>
					<li class="widgallphoto ">
						<h3><a href="#" rel="widtabphoto">Foto</a></h3>
					</li>
					<li class="widgallvideo ">
						<h3><a href="#" rel="widtabvideo">Video</a></h3>
					</li>
					
				</ul>
				<div class="widtab widtabmostread active"><ul>		<li>
			<a href="https://www.zonalocale.it/2019/09/16/caro-studente-la-scuola-ti-insegnera-l-amore-per-il-mondo/41737?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/editoriali/editoriale-scuola-20192020-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2019/09/16/caro-studente-la-scuola-ti-insegnera-l-amore-per-il-mondo/41737?e=vasto">Caro studente, la scuola ti insegnerà l’amore per il mondo   </a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2019/09/15/-eravamo-in-albergo-a-londra-il-soffitto-ci-e-caduto-addosso-/41723?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/cronaca/di-cataldo-daniele-sacchetta-luca-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2019/09/15/-eravamo-in-albergo-a-londra-il-soffitto-ci-e-caduto-addosso-/41723?e=vasto">"Eravamo in albergo a Londra, il soffitto ci è caduto addosso"    </a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2019/09/12/marcovecchio-e-de-marinis-il-beach-volley-e-in-crescita-dal-club-italia-tante-soddisfazioni-/41672?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/sport/pallavolo/de-marinis-marcovecchio-2019-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2019/09/12/marcovecchio-e-de-marinis-il-beach-volley-e-in-crescita-dal-club-italia-tante-soddisfazioni-/41672?e=vasto">Marcovecchio e De Marinis: "Il beach volley è in crescita. Dal Club Italia tant</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2019/09/12/claudia-scampoli-un-anno-con-tanti-successi-vado-avanti-dando-sempre-il-massimo-/41673?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/sport/pallavolo/claudia-scampoli-trofei-2019-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2019/09/12/claudia-scampoli-un-anno-con-tanti-successi-vado-avanti-dando-sempre-il-massimo-/41673?e=vasto">Claudia Scampoli, un anno con tanti successi: "Vado avanti dando sempre il massi</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2019/09/11/stazione-ferroviaria-vasto-san-salvo-il-servizio-di-biglietteria-riapre-al-bar/41663?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/luoghi/stazione-vasto-san-salvo-treno-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2019/09/11/stazione-ferroviaria-vasto-san-salvo-il-servizio-di-biglietteria-riapre-al-bar/41663?e=vasto">Stazione ferroviaria Vasto-San Salvo, il servizio di biglietteria riapre al bar </a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2019/09/06/sulla-balconata-orientale-puo-sorgere-il-monumento-a-palizzi-il-bozzetto-c-e-servono-i-soldi/41568?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/cultura/pachioli-bozzetto-palizzi-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2019/09/06/sulla-balconata-orientale-puo-sorgere-il-monumento-a-palizzi-il-bozzetto-c-e-servono-i-soldi/41568?e=vasto">Un monumento a Palizzi sulla balconata orientale: ecco il bozzetto, ma servono i</a></p>			
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=notizie">Tutti gli articoli</a></div>
				</div><!--tabarticoli-->
				
				<div class="widtab widtabphoto "><ul>		<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9329"><img class="widimg" src="https://www.zonalocale.it/archivio/attualita/asl-certificazione-eusoma-h.jpeg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9329">Certificazione Eusoma al centro senologico della Asl</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9327"><img class="widimg" src="https://www.zonalocale.it/archivio/angolo_lettori/rifiuti-san-nicola-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9327">Rifiuti al Belvedere San Nicola</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9326"><img class="widimg" src="https://www.zonalocale.it/archivio/attualita/giornata-ricordo-tds-h.jpeg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9326">La 26ª giornata provinciale del Ricordo</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9324"><img class="widimg" src="https://www.zonalocale.it/archivio/eventi/ambulanti-citta-2019_2.jpeg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9324">Ambulanti in città 2019</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9325"><img class="widimg" src="https://www.zonalocale.it/archivio/ambiente/tartaruga-liberata-puntapenna-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9325">Punta Penna: tornano in mare le tartarughe curate dal Centro studi cetacei</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9323"><img class="widimg" src="https://www.zonalocale.it/archivio/sport/calcio_a_5/mileno-gol-21-set-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9323">Futsal Vasto - La Fenice C5</a></p>			
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=fotogallery">Tutte le foto</a></div>
				</div><!--tabphoto-->
				
				<div class="widtab widtabvideo "><ul>		<li>
			<a href="http://video.zonalocale.it/tartarughe-liberate-in-mare-a-punta-penna/3538" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/ambiente/tartaruga-liberata-puntapenna-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/tartarughe-liberate-in-mare-a-punta-penna/3538" target="_blank">Tartarughe liberate in mare a Punta Penna</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/pilkington-importante-fare-bene-le-cose-/3534" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/attualita/marcovecchio-sett-2019-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/pilkington-importante-fare-bene-le-cose-/3534" target="_blank">Pilkington: "Importante fare bene le cose"</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/la-mostra-di-presepi-dell-aiap-/3537" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/lanciano/presepio_mostra-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/la-mostra-di-presepi-dell-aiap-/3537" target="_blank">La mostra di presepi dell'AIAP </a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/polo-scolastico-unico-c-e-chi-dice-no-/3533" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/cronaca/domenicangelo-litterio-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/polo-scolastico-unico-c-e-chi-dice-no-/3533" target="_blank">Polo scolastico unico, c'è chi dice "no"</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/franco-corleone-alla-casa-lavoro-di-vasto/3531" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/attualita/corleone-casa-lavoro_2.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/franco-corleone-alla-casa-lavoro-di-vasto/3531" target="_blank">Franco Corleone alla Casa Lavoro di Vasto</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/ponte-sente-greco-chiama-in-causa-la-provincia/3532" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/politica/andrea-greco-ponte-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/ponte-sente-greco-chiama-in-causa-la-provincia/3532" target="_blank">Ponte "Sente", Greco chiama in causa la Provincia</a></p>
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="http://video.zonalocale.it">Tutti i video</a></div>
				</div><!--tabvideo-->
				

						
			</div>				<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscaper grande desktop -->
<ins class="adsbygoogle"
     style="display:block;width:300px;height:600px; margin: 0 auto;"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="6883665143"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
								<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
					<!-- Riempitivo colonna dx -->
				
	<ins class="adsbygoogle"
		 style="display:block; margin: 10px auto;"
		 data-ad-client="ca-pub-0321621735213764"
		 data-ad-slot="7711252345"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
				
	<div class="widget widauguri withimg">
		<h2>Auguri</h2>
		<img class="inner-img" src="https://www.zonalocale.it/i/auguri-icon.png" /><ul>		
		<li>
			<a href="https://www.zonalocale.it/auguri/benvenuto-alexander-2019-09-23">
				<img class="widimg" src="https://www.zonalocale.it/archivio/alexander-difabio.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/auguri/benvenuto-alexander-2019-09-23">Benvenuto Alexander!</a></p>
			<p class="widdescr"><a href="https://www.zonalocale.it/auguri/benvenuto-alexander-2019-09-23">Giovedì scorso, 19 settembre, a Varsavia ha emess...</a></p>
			</div>	
			<br class="clr">
		</li>
		
				
		<li>
			<a href="https://www.zonalocale.it/auguri/federica-calisti-2019-09-23">
				<img class="widimg" src="https://www.zonalocale.it/archivio/auguri/FB_IMG_1569167649948.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/auguri/federica-calisti-2019-09-23">Federica Calisti</a></p>
			<p class="widdescr"><a href="https://www.zonalocale.it/auguri/federica-calisti-2019-09-23">Tantissimi auguri di buon compleanno da zio Emilia...</a></p>
			</div>	
			<br class="clr">
		</li>
		
		</ul><div class="widall"><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=auguri">Tutti gli auguri</a></div>
		</div>				<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
								<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
					<div id="taboola-right-rail-thumbnails"></div>

	<script type="text/javascript">

	  window._taboola = window._taboola || [];

	  _taboola.push({

		mode: 'thumbnails-b',

		container: 'taboola-right-rail-thumbnails',

		placement: 'Right Rail Thumbnails',

		target_type: 'mix'

	  });

	</script>
	<div class="widget widnecro nodescr">
				<h2>Necrologi</h2>
				<img src="https://www.zonalocale.it/i/2/necrologi.png" class="inner-img" /><ul></ul><div class="widall"><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=necrologi">Tutti i necrologi</a></div>
			</div>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Colonna dx bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="1919514745"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	<!--
	<a href="https://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
	   <img src="https://www.zonalocale.it/archivio/newsletter/newsletter-default-900.jpg" style="display: block; width:100%;">
	</a>
	-->
	<a href="https://www.zonalocale.it/landing/annunci-di-lavoro/" target="_blank" style="display: block; margin: 5px 0; width:100%;">
        <img src="https://www.zonalocale.it/i/annunci-di-lavoro-aziende-rettangolare.jpg" style="display: block; width: 100%;">
    </a>
	</div><!-- end of rightbar-->
<br class='clr' />

</div><!--end of div MAIN -->

			</div><!--main-->
	</div> <!-- rbg -->

</div><!--wrap-->
				<footer id="pagefoot">
		<style>
		/*
		footer#pagefoot ul.first{width: 16% !important;}
		footer#pagefoot ul.second{width: 16% !important;}
		footer#pagefoot ul.third{width: 16% !important;}
		footer#pagefoot ul.last{}
		footer#pagefoot ul.third a{padding: 0.7em 0; display: block;}
		*/
		</style>
			<div class="footleft">
				<img src="https://www.zonalocale.it/i/l16/logo-bianco.png" class="footer-logo">
	
				<ul>					
					<li><a href="mailto:redazione@zonalocale.it">redazione@zonalocale.it</a></li>
					<li>Autorizzazione del tribunale<br>di Vasto n° 134 del 20/09/2012</li>
					<li>Iscrizione ROC (AGCOM) n° 23273</li>
					<li>Direttore Responsabile:<br>Michele D&lsquo;Annunzio</li>
					<li><a href="https://www.zonalocale.it/note-legali" >© Riproduzione riservata</a></li>
					<li></li>
					<li></li>
				</ul>
				
				<div class="footersocial">
					<a href="https://www.facebook.com/zonalocale" class="footsoc footfb" title="Facebook" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/fb-footer.png" class="si">
						<img src="https://www.zonalocale.it/i/2/fb-footer-over.png" class="si-hover">
					</a>
					<a href="https://twitter.com/ZonaLocale" class="footsoc foottwt" title="Twitter" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/tw-footer.png" class="si">
						<img src="https://www.zonalocale.it/i/2/tw-footer-over.png" class="si-hover">
					</a>
					<a href="https://plus.google.com/u/0/b/105736268166844263431/105736268166844263431/posts" class="footsoc footgplus" title="Google+" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/g+footer.png" class="si">
						<img src="https://www.zonalocale.it/i/2/g+footer-over.png" class="si-hover">
					</a>
					<a href="https://www.zonalocale.it/rss.xml" class="footsoc footrss" title="Feed RSS">
						<img src="https://www.zonalocale.it/i/2/rss-footer.png" class="si">
						<img src="https://www.zonalocale.it/i/2/rss-footer-over.png" class="si-hover">
					</a>
				</div>
			</div>
			
			
			<ul class="fmenu first">
				<li><h2>Redazione Zonalocale</h2></li>
				<li><a class="michele" href="https://www.zonalocale.it/mdannunzio" title="Michele D&rsquo;Annunzio">Michele D&rsquo;Annunzio <br><em>Direttore Zonalocale</em></a></li>
				<li><a class="grit" href="https://www.zonalocale.it/gritucci" title="Giuseppe Ritucci">Giuseppe Ritucci <br><em>Redazione Zonalocale</em></a></li>
				<!--<li><a class="natal" href="https://www.zonalocale.it/natalfrancesco-litterio">Natalfrancesco Litterio <br> <em>Redazione Zonalocale</em></a></li>-->
				
			</ul>
			 
			<ul class="fmenu second">
					
				<li><h2>&nbsp;</h2></li> 				
				<li><a class="antonino" href="https://www.zonalocale.it/antonino-dolce">Antonino Dolce <br> <em>Redazione Zonalocale</em></a></li>
				<li><a class="nicola" href="https://www.zonalocale.it/nicola-cinquina">Nicola Cinquina <br> <em>Redazione Zonalocale</em></a></li>
				<li><a class="martina" href="https://www.zonalocale.it/martina-luciani">Martina Luciani <br> <em>Redazione Zonalocale</em></a></li>
			</ul>	
			<ul class="fmenu third">
					
				<li><h2>Edizioni</h2></li> 				
				<li><a class="notizie-vasto" href="http://vasto.zonalocale.it">Notizie Vasto</a></li>
				<li><a class="notizie-lanciano" href="http://lanciano.zonalocale.it">Notizie Lanciano e Val di Sangro</a></li>
				<li><a class="notizie-sansalvo" href="http://sansalvo.zonalocale.it">Notizie San Salvo</a></li>
				<!--<li><a class="notizie-valdisangro" href="http://valdisangro.zonalocale.it">Notizie Val di Sangro</a></li>-->
				<li><a class="notizie-vastese" href="http://vastese.zonalocale.it">Notizie Vastese</a></li>				
				<li><a class="notizie-abruzzo" href="http://www.zonalocale.it/notizie-abruzzo-web-news-24-ore-su-24">Notizie Abruzzo</a></li>
			</ul>	
			<ul class="fmenu last">
				<li><h2>Informazioni</h2></li>
				<li><a href="https://www.zonalocale.it/contatti" title="Contatti">Contatti</a></li>
				<li><a href="https://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
				<li><a href="https://www.zonalocale.it/newsletter>" title="Newsletter">Newsletter</a></li>
				<li><a href="https://www.zonalocale.it/informativa-privacy" title="Informativa Privacy">Informativa Privacy</a></li>
				<li><a href="https://www.zonalocale.it/regolamenti" title="Regolamenti">Regolamenti</a></li>
				<li><a href="https://www.zonalocale.it/note-legali" title="Note Legali">Note Legali</a></li>
			</ul>
			
				
			<div class="editore">
				<a href="http://www.studioware.it" target="_blank">Zonalocale &egrave; edito da Studioware</a>
			</div>	
			<div class="credits">
				<a href="http://www.studioware.it" target="_blank">web design by <img src="https://www.zonalocale.it/i/2/marchioSW.png" /> <strong>Studio<span>ware</span></strong></a>
			</div>	
			<br class="clr">
			
		</footer>	
		<div class="scrollup" style="bottom: 60px !important;">
			<img src="https://www.zonalocale.it/i/sct.png" alt="torna in alto" />
		</div>
				

	
	

<div class="winview">
	<a class="closebox" href="#">Chiudi</a>
	<div class="wvinn">

	</div>
	<a class="closebox" href="#">Chiudi</a>
</div><!--winview-->
	<script src="https://www.zonalocale.it/js/ready_footer.min.js?v=1.8" type="text/javascript"></script>	
		  
				<script> 
		var refreshIntervalId;
		  var p;
		  var position; 
		  var chiuso = 0; 
		  
		$( document ).ready(function() { 
		  p = $( "#banner-popup-smart" );
		  position = p.offset();  
			var cookie_pop = leggiCookie('popup_cookie');  
			if ( cookie_pop == 0) {     
				$("#popup-container").fadeIn( "slow", function() { 
					var count = '8';
					$("#count").html(count);
					if (screen.width < 640) {
						$("#close").html("[X]");
					} 
					refreshIntervalId  = window.setInterval(function(){
						if(chiuso<1){ 
							if(count>0){
								count = count - 1;
								$("#count").html(count);
							}else{   
								clearInterval(refreshIntervalId);
								scriviCookie2('popup_cookie','yes',1440);
							}
						}else{  
							clearInterval(refreshIntervalId);
							$("#contenutodisp").fadeOut(250);
						}
					}, 1000); 
				});

			}else{
				$("#contenutodisp").fadeOut("fast");  
		  $("#popup-container #dialog-message").animate({"width":"100%"}); 
		  $("#popup-container").css("background-color", "transparent");
		  $("#popup-container").animate({"left": position.left + "px", "top": position.top + "px", "width":p.width(), "opacity":"0", "z-index":"-1"  }, 250); 
		  
			} 
			
			$("#banner-popup-smart").click(function(){ 
				fadeInPopup(); 
			}); 
			
			/*$("#popup-container").click(function(){
				$("#popup-container").fadeOut("slow");
			}); */
		});  
		
		
		function fadeInPopup(){  
		  chiuso = 1;
		  $("#popup-container").css('display', 'block');
		  $("#popup-container").css("background-color", "rgba(0, 0, 0, 0.70)"); 
		  $("#popup-container #dialog-message").animate({"width":"90%"}, 250); 
		  $("#popup-container").animate({ "z-index":"9999999", "width": "100%", "opacity": "1", "left": "0" + 'px', "top": "0" + 'px'}, 250);
		} 
		
		function fadeOutPopup(){  
			
		}
		function scriviCookie2(nomeCookie,valoreCookie,durataCookie) 
		{   
		  chiuso = 1;
		  var scadenza = new Date();
		  var adesso = new Date();
		  //scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
		  scadenza.setTime(adesso.getTime() + (parseInt(cookie_gap) * 1000));		  
		  document.cookie = nomeCookie + '=' + escape(valoreCookie) + '; expires=' + scadenza.toGMTString() + '; path = /'+ '; domain = zonalocale.it';
		  $("#contenutodisp").fadeOut("fast");  
			$("#popup-container #dialog-message").animate({"width":"100%"}); 
		$("#popup-container").css("background-color", "transparent");
		  $("#popup-container").animate({"left": position.left + "px", "top": position.top + "px", "width":p.width(), "opacity":"0", "z-index":"-1"  }, 250); 
		} 		
		
		function scriviCookie3(nomeCookie,valoreCookie,durataCookie) 
		{
		  chiuso = 1;
		  var scadenza = new Date();
		  var adesso = new Date();
		  //scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
		  scadenza.setTime(adesso.getTime() + (parseInt(cookie_gap) * 1000));		  
		  document.cookie = nomeCookie + '=' + escape(valoreCookie) + '; expires=' + scadenza.toGMTString() + '; path = /'+ '; domain = zonalocale.it';; 
		  window.open('http://www.vemit.it/');
		  $("#contenutodisp").fadeOut("fast");  
		  $("#popup-container #dialog-message").animate({"width":"100%"}); 
		  $("#popup-container").css("background-color", "transparent");
		  $("#popup-container").animate({"left": position.left + "px", "top": position.top + "px", "width":p.width(), "opacity":"0", "z-index":"-1"  }, 250); 
		}  
		
		$(document).mouseup(function (e)
		{
			var container = $("#dialog-message");

			if (!container.is(e.target) // if the target of the click isn't the container...
				&& container.has(e.target).length === 0) // ... nor a descendant of the container
			{
		  chiuso = 1;
				scriviCookie2('popup_cookie','yes',1440);
			 
			}
		});
		</script>
		
		<div id="popup-container" class="aperto">
			<div id="dialog-message">
				<!--<img src="https://www.zonalocale.it/tema/no.png" id="close" onclick="scriviCookie2('popup_cookie','yes',500);">-->
				<div id="contenutodisp" >Contenuto disponibile tra <span id='count'></span> secondi</div>
				<div id="close" onclick="scriviCookie2('popup_cookie','yes',1440);">Chiudi[x]</div>
				<div onclick="scriviCookie3('popup_cookie','yes',1440);" rel="1846" class="popup-img"><img src="https://www.zonalocale.it/archivio/advertising/2019/popup/vemit28_settembre__desktop-1_page-0001_1.jpg" class="immagine1"></div>
				<div onclick="scriviCookie3('popup_cookie','yes',1440);" rel="1846" class="popup-img"><img src="https://www.zonalocale.it/archivio/advertising/2019/popup/vemit28_settembre_mobile.jpg" class="immagine2"></div>
			</div> 
		</div>
 
	 <!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/zonalocale-p/loader.js',
  'tb_loader_script');
</script>


<!-- ########### Ad Script for zonalocale.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1980);
// ]]> --></script>
<!-- ####### Fine Ad Script for zonalocale.it_RichMedia1 ################ -->

<script>
  if ('serviceWorker' in navigator) {
    console.log("Will the service worker register?");
    navigator.serviceWorker.register('/service-worker.js')
      .then(function(reg){
        console.log("Yes, it did.");
      }).catch(function(err) {
        console.log("No it didn't. This happened: ", err)
      });
  }
</script>


</body>
</html>
